Ubuntu

Comment 15 for bug 262423

Michal Sylwester (msylwester) wrote :

Hi,

I'm also still suffering from this, Compaq 6720s with 2.6.27-4-generic on x86_64.

I've tested it on 2.6.26-5-generic and it works there.