Comment 19 for bug 1109029

Unit 193 (unit193) wrote :

This bug was fixed in the package console-setup - 1.108ubuntu6

---------------
console-setup (1.108ubuntu6) wily; urgency=medium

  * debian/control: allow dracut to be installable by adding an alternate
    depends on linux-initramfs-tool for console-setup.

 -- Mathieu Trudel-Lapierre <email address hidden> Tue, 08 Sep 2015 22:36:52 -0400