Comment 2 for bug 545778

We should look at this more when we start packaging 1.0 for Lucid. Sunbird will also stop support once 1.0b1 is released (it has been upstream but we have not yet) only Lightnting will be supported after 1.0b1

Still not sure if we will leave sunbird to build same version after EOS but at this time i think we will package it through the 1.0 series for Lightning. Maybe re think this once TB3.1 is released to package it with 3.1