Comment 0 for bug 538499

Binary package hint: light-themes

when running amule I get a strange error.
CRITICAL **: murrine_style_draw_box_gap: assertion `height >= -1' failed

This messages is printer every 1 second (more or less)
As soon as I go back to Human theme, the error disappears.