Comment 0 for bug 1521989

Rico Tzschichholz (ricotz) wrote :

libzeitgeist-1.0-1 is superseded by libzeitgeist-2.0-0 which is built by zeitgeist with a slightly different API.

All rpdends must transition to it:
nautilus, unity-china-video-scope, unity-lens-applications, unity-lens-video, unity-scope-video-remote