Please remove libzeitgeist from the archive

Bug #1521989 reported by Rico Tzschichholz on 2015-12-02
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
libzeitgeist (Ubuntu)
Undecided
Unassigned

Bug Description

libzeitgeist-1.0-1 is superseded by libzeitgeist-2.0-0 which is built by zeitgeist with a slightly different API.

All rpdends must transition to it:
unity-china-video-scope, unity-lens-applications, unity-lens-video

Logan Rosen (logan) on 2019-01-17
description: updated
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers