Comment 66 for bug 1530523

Carlo Vanini (silhusk) wrote :

Hi John,

could you please check that you have the python3-dbus package installed?

For me libqapt 3.0.2-0ubuntu1.2 fixed the issue in Xenial.