Ubuntu

Bugs : libmms in Ubuntu

16 of 6 results
16 of 6 results

"libmms" versions published in Ubuntu

Trusty (0.6.2-3ubuntu2): universe/libs
Saucy (0.6.2-3ubuntu1): universe/libs
Quantal (0.6.2-3): universe/libs
Precise (0.6.2-2): universe/libs
Lucid (0.4-2): universe/libs