Ubuntu

Comment 13 for bug 862553

Stephen Gava (elguavas.) wrote :

same problem as original report, same error message confirmed for firefox and thunderbird since latest software update.

this is a complete showstopper for these two critically important applications. will attempt to downgrade libcanberra-gtk-module and report if this works.