Comment 4 for bug 363619

Please change dependecies of language-support-extra-de until the problem in hunspell-de-med is fixed.

For inexperienced users this problem will seem very "curious" and so I guess they won't even know, what they have to look for to workaround this bug.