Comment 0 for bug 306361

Binary package hint: kadu

Kadu is porting to Qt 4.4.
Old version 0.6.0.2 is based on Qt3, but new version 0.6.5 supports Qt 4.4, so this is good up reason to upgrade for KDE 4.2.

   * New upstream release
   * kadu-kde-modules and kadu-gtk-modules have been removed, since we no longer have any kdelibs/GTK+ dependent modules

Packages: http://www.kadu.net/~weagle/ubuntu-packages/intrepid32/
Source: http://www.kadu.net/~weagle/kadu-0.6.5.tar.bz2