Comment 34 for bug 1080588

Timo Aaltonen (tjaalton) wrote :

The old fglrx-installer-updates version doesn't support the new xserver abi, so the new stack needs at least 9.000. Because of that there's little point in uploading the old version with this change.