Ubuntu

Comment 8 for bug 941867

joe4379 (joe4379-n) wrote :

Upgrading to insserv_1.14.0-2.1ubuntu2 using the launchpad deb fixed it for me.