Comment 15 for bug 271550

David Vonka (vonkad) wrote :

This did not work out too good for me. the newly installed libqt-dbus and libqt-network are not compatible (4.4.2) with my hand installed liqt4-core (4.4.1) and libqt-gui (4.4.1). I had to reinstall them manually again (ie download from i386 repositories, extract and copy to /usr/lib32/) But as no-one seems to have a similar problem, I must be doing something wrong ...