Comment 4 for bug 485663

Hi,

As lpia support will be dropped in Lucid, IIRC, it's not worth merging this package.
So let's just sync it.

Could you please convert this merge request into a sync request?

Thanks,
Fabrice