Comment 12 for bug 485663

Jamie Strandboge (jdstrand) wrote :

[Updating] guile-1.6 (1.6.8-6.3ubuntu1 [Ubuntu] < 1.6.8-6.4 [Debian])
 * Trying to add guile-1.6...
  - <guile-1.6_1.6.8-6.4.dsc: downloading from http://ftp.debian.org/debian/>
  - <guile-1.6_1.6.8-6.4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <guile-1.6_1.6.8.orig.tar.gz: already in distro - downloading from librarian>
I: guile-1.6 [universe] -> guile-1.6_1.6.8-6.3ubuntu1 [universe].
I: guile-1.6 [universe] -> guile-1.6-dev_1.6.8-6.3ubuntu1 [universe].
I: guile-1.6 [universe] -> guile-1.6-doc_1.6.8-6.3ubuntu1 [universe].
I: guile-1.6 [universe] -> guile-1.6-libs_1.6.8-6.3ubuntu1 [universe].
I: guile-1.6 [universe] -> libqthreads-12_1.6.8-6.3ubuntu1 [universe].
I: guile-1.6 [universe] -> libguile-ltdl-1_1.6.8-6.3ubuntu1 [universe].
I: guile-1.6 [universe] -> guile-1.6-slib_1.6.8-6.3ubuntu1 [universe].