Comment 64 for bug 621927

Bremm (bremm) wrote :

I was, but after downloading libvte9_1%3a0.26.0-0ubuntu2 and libvte-common_1%3a0.26.0-0ubuntu2 the problem was solved.

It's already available through normal updates. Try it with update-manager.