Comment 30 for bug 621927

On Mon, Sep 27, 2010 at 11:36 PM, Julien Lavergne
<email address hidden> wrote:
> The 0.26 of vte is available in Maverick, could you test and report back
> if the problem is fixed ?

I just updated and upgraded my Maverick and the problem is still there.