Comment 45 for bug 441396

Fortunato Ventre (voria) wrote :

I've build a new 'gst-plugins-base0.10' package which includes the (adapted) upstream patch.
It's based on version '0.10.25-2ubuntu1' (not the proposed '0.10.25-2ubuntu1.1'), and it's available on my testing PPA:

https://launchpad.net/~voria/+archive/archive