Comment 2 for bug 580178

Colin Watson (cjwatson) wrote :

This is fixed in maverick, and should be fixed with the next language-pack pull into lucid-updates. However, I think for safety's sake we should fix the broken version in the package as well.