There are currently no open bugs.

"gramps" versions published in Ubuntu

Wily (4.1.3~dfsg-2): universe/gnome
Vivid (4.1.1~dfsg-3): universe/gnome
Trusty-updates (4.0.3+dfsg-2ubuntu1): universe/gnome
Trusty-backports (4.0.4+dfsg-1~ubuntu14.04.1): universe/gnome
Trusty (4.0.3+dfsg-2): universe/gnome
Precise (3.3.1-1): universe/gnome