Ubuntu

Comment 37 for bug 910379

dino99 (9d9) wrote :

on Precise, packages used are:
- parted 2.3-8ubuntu3
- gparted 0.11.0-1