Comment 13 for bug 369471

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package googleearth-package - 0.5.6ubuntu1

---------------
googleearth-package (0.5.6ubuntu1) karmic; urgency=low

  * Fix bashism in make-googleearth-package (Closes: #524686)
  * Do not use the shipped libssl (Closes: #537837) LP: #369471

 -- Tormod Volden <email address hidden> Tue, 01 Sep 2009 23:19:45 +0200