Ubuntu

Comment 5 for bug 464037

Rikhav Mehta (mrikhav) wrote :

I had gujarati language support installed on 9.04. then i upgraded to 9.10. once upgraded the info. notification suggested me to install one package and i faced this error while trying to install the same.