Comment 46 for bug 1812266

Daniel van Vugt (vanvugt) wrote :

fessmage,

You don't have the fix installed. The fix is in version:

  3.28.3+git20190124-0ubuntu18.04.1

(per comment #37) but is not released yet.

You can download the .debs to try the fix from:

  https://launchpad.net/ubuntu/+source/gnome-shell/3.28.3+git20190124-0ubuntu18.04.1/+build/16422548