Comment 30 for bug 806606

Matt Fischer (mfisch) wrote :

If you want a fix for 11.10, use the PPA version that is listed way up above in the thread:

https://launchpad.net/~mfisch/+archive/gnome-nettool