Comment 18 for bug 1312349

Mathew Hodson (mathew-hodson) wrote :

gnome-bluetooth 3.8.2.1-0ubuntu4.1 is the same version that failed due to comment #9.