Comment 43 for bug 538773

Martin Pitt (pitti) wrote :

foomatic-gui does not depend on this any more, closing.