Comment 17 for bug 538773

Kwacka (kwacka2) wrote :

Thanks for the link v1nsai, it worked for me.

apt-get install gnochm gave

gnochm
 Depends: python-gtkhtml2 but it is not installable

with Debian package now installs