Comment 0 for bug 538773

Binary package hint: gnochm

gnochm in lucid
gnochm:
 Зависит: python-gtkhtml2 but it is not installable