Comment 4 for bug 598774

Gonzalo_VC (gonzalo-vc) wrote :

This problem is veeeery sad. Flashplugin (and gnash neither) doesn't work under Ubuntu 10.04 64 bits . Cannot instal or re-install neither in the terminal, nor by Synaptic or the updates mannager :-(