package flashplugin-installer 27.0.0.183ubuntu0.16.04.1 failed to install/upgrade: problemas de dependencias - se deja sin configurar

Bug #1728697 reported by Luis Dardon on 2017-10-30
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
flashplugin-nonfree (Ubuntu)
Undecided
Unassigned

Bug Description

still not resolved

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: flashplugin-installer 27.0.0.183ubuntu0.16.04.1
ProcVersionSignature: Ubuntu 4.10.0-37.41~16.04.1-generic 4.10.17
Uname: Linux 4.10.0-37-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.10
Architecture: amd64
Date: Mon Oct 30 13:35:46 2017
ErrorMessage: problemas de dependencias - se deja sin configurar
InstallationDate: Installed on 2017-10-22 (8 days ago)
InstallationMedia: Ubuntu-GNOME 16.04.3 LTS "Xenial Xerus" - Release amd64 (20170801)
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.2
 apt 1.2.24
SourcePackage: flashplugin-nonfree
Title: package flashplugin-installer 27.0.0.183ubuntu0.16.04.1 failed to install/upgrade: problemas de dependencias - se deja sin configurar
UpgradeStatus: No upgrade log present (probably fresh install)

Luis Dardon (luisdardon05) wrote :
Luis Dardon (luisdardon05) wrote :

still note resolved

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers