package flashplugin-installer 28.0.0.126ubuntu0.16.04.1 failed to install/upgrade: проблемы зависимостей — оставляем не настроенным

Bug #1741190 reported by pavel on 2018-01-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
flashplugin-nonfree (Ubuntu)
Undecided
Unassigned

Bug Description

happens from time to time

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: flashplugin-installer 28.0.0.126ubuntu0.16.04.1
ProcVersionSignature: Ubuntu 4.4.0-104.127-generic 4.4.98
Uname: Linux 4.4.0-104-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.13
Architecture: amd64
Date: Tue Jan 2 16:29:08 2018
ErrorMessage: проблемы зависимостей — оставляем не настроенным
InstallationDate: Installed on 2016-10-02 (458 days ago)
InstallationMedia: Xubuntu 16.04.1 LTS "Xenial Xerus" - Release amd64 (20160719)
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.1
 apt 1.2.19
SourcePackage: flashplugin-nonfree
Title: package flashplugin-installer 28.0.0.126ubuntu0.16.04.1 failed to install/upgrade: проблемы зависимостей — оставляем не настроенным
UpgradeStatus: No upgrade log present (probably fresh install)

pavel (knodl) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers