Comment 4 for bug 234345

ally86127 (guy86127) wrote :

I had met this problem yesterday,and I have solved it now,The way is :
use "update-manager "order in terminal,then you can upgrade,It is so easy to deal with it!ahhhh.......