Comment 15 for bug 1032672

Hanmac (hanmac) wrote :

there are two new versions of amd-driver: 970 and 982
but both do errors on "Building initial module for 3.5.0-13-generic"
>> error: implicit declaration of function ‘do_mmap’

i think both are still not ready for linux, or i am wrong?