Comment 1 for bug 1506430

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package evolution - 3.16.5-1ubuntu2

---------------
evolution (3.16.5-1ubuntu2) wily; urgency=medium

  * debian/control:
    - let libevolution depends on evolution-common, it uses the gsettings
      schemas distributed there (lp: #1506430)

 -- Sebastien Bacher <email address hidden> Thu, 15 Oct 2015 12:25:17 +0100