Comment 6 for bug 877186

Jeremy Bicha (jbicha) wrote :

I can confirm that eog 3.2.1 works with oneiric's glib.