Comment 26 for bug 1261060

Wallrider (sergey-volkov-a) wrote :

Also have this problem.
Empathy 3.8.6 on Ubuntu 14.04 LTS.