Comment 21 for bug 1261060

Vladimir (semenov-mailbox) wrote :

Very good!!!! 3.8.6-0ubuntu9.1 it worked!