Comment 7 for bug 504198

Matthias Klose (doko) wrote :

version needs an update for maverick and natty