Comment 9 for bug 487546

Ingo (ingo-fivemile) wrote :

Yes, still can't print.

cups:
  Installiert: 1.4.4-6ubuntu2.3
  Kandidat: 1.4.4-6ubuntu2.3
  Versionstabelle:
 *** 1.4.4-6ubuntu2.3 0
        500 http://de.archive.ubuntu.com/ubuntu/ maverick-updates/main amd64 Packages
        500 http://security.ubuntu.com/ubuntu/ maverick-security/main amd64 Packages
        100 /var/lib/dpkg/status
     1.4.4-6ubuntu2 0
        500 http://de.archive.ubuntu.com/ubuntu/ maverick/main amd64 Packages