There are currently no open bugs.

"compass-slickmap-plugin" versions published in Ubuntu

Jammy (0.5.1.1-5): universe/ruby
Impish (0.5.1.1-5): universe/ruby
Hirsute (0.5.1.1-5): universe/ruby
Focal (0.5.1.1-5): universe/ruby
Bionic (0.5.1.1-5): universe/ruby
Xenial (0.5.1.1-3): universe/ruby
Trusty (0.5.1.1-2): universe/ruby