compass-slickmap-plugin 0.5.1.1-5 source package in Ubuntu

Changelog

compass-slickmap-plugin (0.5.1.1-5) unstable; urgency=medium

  * Fix patch 2001 to work with compass.
    Closes: Bug#854304.

 -- Jonas Smedegaard <email address hidden>  Sat, 04 Mar 2017 20:17:03 +0100

Upload details

Uploaded by:
Debian Sass team
Uploaded to:
Sid
Original maintainer:
Debian Sass team
Architectures:
all
Section:
ruby
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Impish release universe ruby
Hirsute release universe ruby
Groovy release universe ruby
Focal release universe ruby
Bionic release universe ruby

Builds

Artful: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
compass-slickmap-plugin_0.5.1.1-5.dsc 2.1 KiB 88410813ce7c226d589d87e3af92c1bbd6240197c27c84fba60f54113bff9629
compass-slickmap-plugin_0.5.1.1.orig.tar.gz 7.5 KiB 1cafee9f9e188b53ebe20cc77396592fe44f89d40510525de853187805dc256c
compass-slickmap-plugin_0.5.1.1-5.debian.tar.xz 5.0 KiB 532359beb99be676bc15e69ce57fb56306335f677ca77eadef2a6d180b5d9caa

Available diffs

No changes file available.

Binary packages built by this source

compass-slickmap-plugin: No summary available for compass-slickmap-plugin in ubuntu jammy.

No description available for compass-slickmap-plugin in ubuntu jammy.