compass-slickmap-plugin 0.5.1.1-2 source package in Ubuntu

Changelog

compass-slickmap-plugin (0.5.1.1-2) unstable; urgency=low


  * Update copyright file:
    + Update upstream URLs to use github account tdreyno (not tdrey).
    + Bump format to 1.0.
  * Bump standards-version to 3.9.3.
  * Remove debian/source/local-options; abort-on-upstream-changes and
    unapply-patches are default in dpkg-source since 1.16.1.

 -- Jonas Smedegaard <email address hidden>  Wed, 14 Mar 2012 22:07:56 +0100

Upload details

Uploaded by:
Jonas Smedegaard
Uploaded to:
Sid
Original maintainer:
Jonas Smedegaard
Architectures:
all
Section:
ruby
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release universe ruby

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
compass-slickmap-plugin_0.5.1.1-2.dsc 2.0 KiB 9318f41413fc2b3ac3d9b12ca224d8105a13ca3b5adc4b496fcfb4d189763836
compass-slickmap-plugin_0.5.1.1.orig.tar.gz 7.5 KiB 1cafee9f9e188b53ebe20cc77396592fe44f89d40510525de853187805dc256c
compass-slickmap-plugin_0.5.1.1-2.debian.tar.gz 3.2 KiB de315ec6710b8c67f796c9d43ed6ffb05e71f228071ed7cb81381fbb9ae0b288

No changes file available.

Binary packages built by this source

compass-slickmap-plugin: No summary available for compass-slickmap-plugin in ubuntu saucy.

No description available for compass-slickmap-plugin in ubuntu saucy.