Comment 7 for bug 1015337

Matpen (matpen) wrote :

Great that a fix was released so quickly! Can you please advise how an user can get it? I am still getting the same error while installing via apt. Apparently the package being installed (even after apt-get upgrade) is 0.97.5+dfsg-1ubuntu0.12.04.1