Comment 5 for bug 1159207

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package casper - 1.365

---------------
casper (1.365) wily; urgency=medium

  * Add prereqs handling to several scripts that lacked it (LP: #1495873).
  * Fix inverted warning message in copy_live_to (LP: #1494123).
  * Simplify and improve the grammar of the installation medium removal
    prompt (LP: #1159207).

 -- Colin Watson <email address hidden> Tue, 15 Sep 2015 13:44:27 +0100