Comment 8 for bug 346784

Jon Arnold (jonarnoldsemail) wrote :

Has this been packaged yet? I'm still having the error in package version 2.26.0-0ubuntu3