Comment 7 for bug 316283

Ozzie (ozmedicdoc) wrote :

Yes please! We need:

apt-get bind9-dlz