Comment 2 for bug 578613

Paul Belanger (pabelanger) wrote :

Asterisk 1.6.2.6 or greater includes fix.