Comment 22 for bug 1338482

Vlad Orlov (monsta) wrote :

Hmm... the updated patch is also needed for 18.10, as version 0.5.2ubuntu15 still tries to use gksu.